Ocorrência
No módulo Financeiro, ao consultar um Título, consta com saldo em aberto a ser liquidado.
Causa
Esse incidente ocorre, quando o Cliente faz retenção dos impostos que não são aplicados pela DASA, dessa forma deixando o Título com saldo a baixar.
Ambiente
Protheus – Financeiro – A partir da versão 12
Solução
Para baixar o saldo de um título referente a acumulo de impostos, se faz necessário o preenchimento do formulário abaixo:
- Informe o código da empresa onde se encontra alocado a UNE/RPS ou NF-e
- Informe o Nº da UNE/RPS ou NF-e
- Informe o código cliente da UNE/RPS ou NF-e
Aplique valores (R$) aos itens abaixo:
PIS -
COFINS -
CSLL -
ISS -
INSS -
IRRF -
Outros -
Comentários
0 comentário
Por favor, entre para comentar.