Ocorrência
No módulo Financeiro, consta Título em aberto, mas já houve um pagamento não identificado e lançado a crédito.
Causa
Esse incidente ocorre, quando recebemos um valor em conta e não temos um retorno de qual título deve ser baixado.
Ambiente
Protheus – Financeiro – A partir da versão 12
Solução
Para compensarmos a DEP x NF se faz necessário o preenchimento do formulário abaixo:
- Informe o código da empresa onde se encontra alocado a DEP
- Informe o Nº da DEP
- Informe o valor da DEP
- Informe o código cliente da DEP
- Informe o código da empresa onde se encontra alocado a UNE/RPS ou NF-e
- Informe o Nº da UNE/RPS ou NF-e
- Informe o valor da UNE/RPS ou NF-e
- Informe o código cliente da UNE/RPS ou NF-e
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