Ocorrência
No módulo Financeiro, consta Título em aberto, e estamos cobramos o Cliente.
Causa
Esse incidente ocorre, quando enviamos e-mail com cobrança ou envio de apontamento no SERASA, mas já houve o pagamento do Título.
Ambiente
Protheus – Financeiro – A partir da versão 12
Solução
Para análise de um título que foi cobrado, mas já houve o pagamento, é necessário a abertura de um Ticket anexando o comprovante de pagamento e informar a qual Título/NF-e se refere.
Se possível informar também o CNPJ da empresa DASA que foi faturado o título, essa informação se encontra no corpo da NF-e enviada.
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