Ocorrência
No módulo Financeiro, consta DEP a credito para o Cliente.
Causa
Esse incidente ocorre, quando recebemos um valor em conta referente a um pagamento em duplicidade ou a uma NF-e cancelada.
Ambiente
Protheus – Financeiro – A partir da versão 12
Solução
Para devolver um crédito referente a duplicidade e NF-Cancelada que está alocado em DEP se faz necessário o preenchimento do formulário abaixo:
- Informe o código da empresa onde se encontra alocado a DEP
- Informe o Nº da DEP
- Informe o valor da DEP
- Informe o código cliente da DEP
- Informe os dados Bancários do cliente tais como razão social, CNPJ, código do banco, agência e conta corrente
A devolução deve ser feita para mesmo CNPJ que efetuou o pagamento ou empresa do Grupo, não pode ser feito para conta de terceiros.
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